[mythtv-users] Missing Dependency: perl(Lingua::Preferred) >= 0.2.

Ralph Porter rportermail at gmail.com
Thu Oct 16 17:28:13 UTC 2008

I'm rebuilding my FC9 and MythTV from scratch as my last system is totally
hosed up (learning process);

Can anyone tell me how to resolve this issue?  I'd rather not guess and wind
up with a mess again.

xmltv-0.5.51-76.1.fc9.noarch from atrpms has depsolving problems
  --> Missing Dependency: perl(Lingua::Preferred) >= 0.2.4 is needed by
package xmltv-0.5.51-76.1.fc9.noarch (atrpms)

thanks in advance


thanks brad for the insite
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mythtv.org/pipermail/mythtv-users/attachments/20081016/7990fb79/attachment.htm 

More information about the mythtv-users mailing list