[mythtv-users] Upgrading to lastest version of KnoppMyth

Mike Diehl mdiehl at diehlnet.com
Mon Mar 19 23:29:53 UTC 2007

Hi all.

I'm about to upgrade to the latest version of KnoppMyth and need to know if it 
wil run on both Mysql 4.x and 5.x.  Some time ago, I tried to upgrade and 
found that it would not run under Mysql 5.x.  has this been resolved?

Mike Diehl

More information about the mythtv-users mailing list