[mythtv-users] 0.18.1 on x86_64 and lirc not working

Stuart Morgan stuart at tase.co.uk
Sun May 22 18:49:03 UTC 2005

Most pre-packaged versions of Myth are not built with lirc support. If this is 
the case here then you will have to compile lirc from source.
Stuart Morgan

More information about the mythtv-users mailing list