[mythtv-users] Mythfrontend 0.16 just updated my 0.15 database...

Henk Poley hpoley at dds.nl
Wed Sep 22 14:39:46 EDT 2004

I just 'tried' to see if my EPIA with Debian can playback video bareably. But 
apparently I pulled 0.16 (off coarse I pulled that version.. it's the newest 

But anyways, it just updated the database scheme. What can I do? Or does this 
mean I _need_ to update to 0.16 now?

Update 1050 and 1051 were applied.

 Henk Poley <><

More information about the mythtv-users mailing list