[mythtv-users] Mythfrontend 0.16 just updated my 0.15 database...

Henk Poley hpoley at dds.nl
Wed Sep 22 15:21:34 EDT 2004

Op woensdag 22 september 2004 20:39, schreef Henk Poley:
> I just 'tried' to see if my EPIA with Debian can playback video bareably.
> But apparently I pulled 0.16 (off coarse I pulled that version.. it's the
> newest one).

It seems like everything still works, on the 0.15 frontends and backend, qua 
playback. But where can I find what's changed with these updates?

 Henk Poley <><

More information about the mythtv-users mailing list