[mythtv-users] Frontend crashing on Gentoo after 15.1->16 upgrade

Ivor Hewitt ivor at ivor.org
Sat Nov 27 11:56:58 UTC 2004

On Saturday 27 Nov 2004 01:32, Kevin Barsby wrote:
> ivtv - 0.1.9-r3 (Although I don't think this is the problem)
> via epia M10000mb tv-out is through MB s-video using via binary drivers
Myth no longer supports the VIA binary drivers, so moving forward to CVS will 
not cure your problem. You'll either have to move forward to the unichrome 
drivers or as you mentioned downgrade myth to 15.1.


Ivor Hewitt.
http://www.ivor.it - tech | http://www.ivor.org - hedge

More information about the mythtv-users mailing list