[mythtv-users] Problem after upgrade

Jean-Yves Avenard jyavenard at gmail.com
Thu May 27 01:24:18 UTC 2010


On 26 May 2010 09:43, Kevin Dalley <kevin at kelphead.org> wrote:
> Should libmyth-0.23-0 conflict with libmyth-0.22-0? The conflict would
> prevent this type of problem.

The libraries themselves no..
But a plugin not designed for 0.23 but still loaded, maybe ...

More information about the mythtv-users mailing list