[mythtv-users] problem with the new python bindings

Jean-Yves Avenard jyavenard at gmail.com
Fri Jan 29 01:36:44 UTC 2010

2010/1/29 freedenizen <freedenizen at gmail.com>:

> It seems that the bindings aren't install correctly.  I get similar
> errors on my FE.  The backend is running python 2.5.2, the frontend
> 2.5.4 any thoughts on what to look at?

Then install the bindings !

More information about the mythtv-users mailing list