[mythtv-users] Help with the new theme download requirements for the git Master branch

John Nissley jnissley at nissley.org
Mon Dec 20 18:58:48 UTC 2010

There seems to be a new method for getting non standard themes to be 
available for a front end.  Before all I did is compile and they were 
there.  now there is a theme chooser but every time a try to install one 
of the themes I get an error about it not existing on the master backend.

Can someone please point me to documentation that can help me with this?

More information about the mythtv-users mailing list