[mythtv-users] jamu xml version

MarcT myrdhn at gmail.com
Wed Nov 18 15:05:59 UTC 2009

-----Original Message-----
From: mythtv-users-bounces at mythtv.org
[mailto:mythtv-users-bounces at mythtv.org] On Behalf Of Doug Vaughan
Sent: Wednesday, November 18, 2009 10:00 AM
To: Discussion about mythtv
Subject: Re: [mythtv-users] jamu xml version

    The message is only a warning so if jamu is working for you then 
ignore the message. The Ubuntu python xml library has a very weird 
version number (41660) rather then what you have (0.8.4) so I could not 
trust an exact version check.


My Gentoo system has 8.4.0 as well, works fine.


More information about the mythtv-users mailing list