[mythtv-users] Build Errors on Mandriva 2009.1

Doug Lytle support at drdos.info
Wed Jun 17 22:26:52 UTC 2009

Jared McIntyre wrote:
> I have mythbackend/frontend all in working order now. However, I can't 
> seem to get mythweb working. Whenever I try to connect, I get the 

My BE/FE is running under Mandriva 2008.1, and that works fine.  I'll 
see if I can get it setup on my laptop under 2009.1 tonight and see if I 
have issues getting mythweb going.  I'll let you know.


Ben Franklin quote:

"Those who would give up Essential Liberty to purchase a little Temporary Safety, deserve neither Liberty nor Safety."

More information about the mythtv-users mailing list