[mythtv-users] Video Card Load.

Matt Nelson matt at frozenatom.com
Tue Dec 23 19:22:35 UTC 2008


Thanks guys for all your help.  It sounds like my card should be fine base
on what I am hearing.  I'll get some more detail on my problems that I'm
seeing and post them tonight to see if you have some advice.

In the meantime, and to help me gather some data, I have two frontends that
I would like to compare.  Is there a way to do a select from the mysql db to
see the playback settings for each?

On Tue, Dec 23, 2008 at 10:11 AM, Travis Tabbal <travis at tabbal.net> wrote:

>
>
> On Tue, Dec 23, 2008 at 8:49 AM, Brian Wood <beww at beww.org> wrote:
>
>> On Tuesday 23 December 2008 08:40:00 Travis Tabbal wrote:
>>
>> >
>> > The new FE is using my old CPU, an X2 3800+. That chip can do MPEG2 OTA
>> > recordings in HD, but the x264 stuff caused it issues. I'm going to
>> attempt
>> > VDPAU on it. If that works, both myth machines may get some cheap
>> Semprons.
>>
>> Are the savings from using Semprons really worthwhile?
>>
>> You can buy Athlon64s for under $30, how much cheaper do you want?
>
>
>
> At that point, it's more about power usage. I wasn't aware the single core
> 64s were that cheap these days though. :) I haven't even looked at single
> core procs in a while now. They just didn't have much use to me, but if I
> can add a cheap video card or get a mobo with the right chipset, now I can
> use them.
>
> _______________________________________________
> mythtv-users mailing list
> mythtv-users at mythtv.org
> http://mythtv.org/cgi-bin/mailman/listinfo/mythtv-users
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mythtv.org/pipermail/mythtv-users/attachments/20081223/1e592e6c/attachment.htm 


More information about the mythtv-users mailing list