[mythtv-users] Install Nuvexport

Mark Chang mark.chang at gmail.com
Sun Jan 7 19:10:21 UTC 2007

On 1/6/07, David Fishburn <fishburn at ianywhere.com> wrote:
> Ah,
> Choose a function:  1
> Your ffmpeg installation doesn't support encoding to xvid.
>   (It must be compiled with the --enable-xvid option)
> So it looks like I have to install ffmpeg from source instead of the Ubuntu
> package.
> Thanks, I will give that a try later on in the week.

Save yourself some headaches and read this:

Worked like a charm for me.

Mark L. Chang

More information about the mythtv-users mailing list