[mythtv-users] mythfrontend 0.20 Protocol version mismatch (frontend=30, backend=31)

Yeechang Lee ylee at pobox.com
Sat Sep 30 22:29:55 UTC 2006

David Pietromonaco <pietro at videoi.com> says:
> The versions look like they match...?!?  Why dont't the protocols match?
> What am I missing?

I think there's a bug in the ATrpms 139 package. I stepped back down
to 138 after running into the exact same issue (and, of course,
also restarting mythfrontend).

Yeechang Lee <ylee at pobox.com> | +1 650 776 7763 | San Francisco CA US

More information about the mythtv-users mailing list