[mythtv-users] protocol compatible between 0.19 and 0.19-fixes? Ubuntu vs. Debian?

Dan Christensen jdc at uwo.ca
Tue Sep 5 13:40:03 UTC 2006

I was just thinking of upgrading my Debian backend and frontend
machines from Marillat's 0.19 to his latest, which I believe is based
on 0.19-fixes.  I have an Ubuntu frontend as well, but can't find any
prebuilt packages based on 0.19-fixes.  Two questions:

1) Can someone point me to Ubuntu packages based on 0.19-fixes?

2) If I leave the Ubuntu frontend at 0.19, will it work correctly
with a backend running 0.19-fixes?



More information about the mythtv-users mailing list