[mythtv-users] Simple kernel upgrade question

Jarod Wilson jarod at wilsonet.com
Fri Jan 20 00:03:16 UTC 2006

On Thursday 19 January 2006 15:41, Michael Haan wrote:
> I want to get the 2.6.15 kernel so I can try to use my DVICO Fusion 5 Lite
> with QAM.  I've done kernel upgrades before, but never using yum with FC4.
> I installed using Jarod's guide, so what's the best way to do this?

# yum install kernel

Though there's no 2.6.15 kernel packaged (at least not yet) for FC4. You could 
try one of the FC5 test/rawhide kernels though. Or build from source. The 
latest rawhide kernels are working peachy for me on a few systems now (save 
the new driver included for broadcom wireless cards that makes my laptop kp).

Jarod Wilson
jarod at wilsonet.com
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
Url : http://mythtv.org/pipermail/mythtv-users/attachments/20060119/f7aa0f6c/attachment.pgp

More information about the mythtv-users mailing list