[mythtv-users] apt-get mythtv (installing on Debian)

John nesredep at gmail.com
Fri Dec 8 17:15:23 UTC 2006

On 12/8/06, Gregory Keeney <gkeeney at panasas.com> wrote:
> John wrote:
> > Dunno if subsequent mythtv versions handle a pre-existing mythtv user
> > more gracefully, but that's what happens with 18.1
> 0.18 is ancient.
> You really want to run 0.20. Your chances of success will go way up.
> You can either try compiling from source (it's not too bad to get
> running that way)

I think I will take your advice and try compiling from source.


-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mythtv.org/pipermail/mythtv-users/attachments/20061208/3c00a30a/attachment.htm 

More information about the mythtv-users mailing list