[mythtv-users] Lirc Broken After Kernel Upgrade

John P Poet jppoet at gmail.com
Tue Dec 27 18:15:09 EST 2005

On 12/27/05, Drew Tomlinson <drew at mykitchentable.net> wrote:
> I running Myth on Gentoo.  I upgraded from 2.6.13-r5 to 2.6.14-r5 using
> gentoo-sources.  I noticed lirc was not working after the upgrade.  I
> tried rebuilding it but lirc 0.7.2 (the same version I was using before)
> fails to build.  I have no idea what's wrong and haven't found anything
> via Google.  Any ideas?
> Thanks,
> Drew



More information about the mythtv-users mailing list