[mythtv-users] Announcement: New debian repository

casey dunn casey.dunn at gmail.com
Wed Dec 21 17:32:19 EST 2005

apt-get fails under Dapper due to libasound 2 < 1.0.10 (ubuntu packages
1.0.9).  I haven't taken the time to find why the dependency isn't ment and
won't till tomarow but, thought I'd pass along the info anyway.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mythtv.org/pipermail/mythtv-users/attachments/20051221/1e836e58/attachment.htm

More information about the mythtv-users mailing list