[mythtv-users] Announcement: New debian repository

Isaac Richards ijr at case.edu
Wed Dec 21 17:35:31 EST 2005

On Wednesday 21 December 2005 17:32, casey dunn wrote:
> apt-get fails under Dapper due to libasound 2 < 1.0.10 (ubuntu packages
> 1.0.9).  I haven't taken the time to find why the dependency isn't ment and
> won't till tomarow but, thought I'd pass along the info anyway.

Could just use the packages that are in multiverse..


More information about the mythtv-users mailing list