[mythtv-users] Re: MythTV 0.15 - Backend doesn't autoshutdownanymore

Isaac Richards ijr at po.cwru.edu
Sat May 29 18:05:07 EDT 2004

On Saturday 29 May 2004 06:17 pm, rranjan at muz.servequake.com wrote:
> I am getting thi error when tryign t migrate from XMLTV to data direct .I
> do hae wget 1.9.1 installed

You do not have wget 1.9.1 installed, else you wouldn't get this error.


More information about the mythtv-users mailing list