[mythtv] JAMU Python requirements

Doug Vaughan r.d.vaughan at rogers.com
Thu Nov 5 21:47:31 UTC 2009


Kevin,
    You are right on both counts, jamu needs at least python v2.5 or 
higher and I will add that information to the Jamu, ttvdb and Miro 
Bridge wiki.

Doug


More information about the mythtv-dev mailing list