[mythtv] MySQL-shared-compat-4.x... required for mysql-4.x users ???

Isaac Richards ijr at po.cwru.edu
Sat Mar 20 12:15:19 EST 2004

On Saturday 20 March 2004 09:31 am, Shawn wrote:
> So, it seems that  MySQL-shared-compat-4.x.. is required for us mysql-4.x
> users since it includes 3.23.x
> libraries.

Having a Qt compiled against mysql 4.x would be better.


More information about the mythtv-dev mailing list