Debian packages (Re: [mythtv] Version 0.8 is now available.)

Matt Zimmerman mdz at
Mon Mar 17 19:03:55 EST 2003

On Mon, Mar 17, 2003 at 03:52:01PM -0800, Merle Reine wrote:

> When trying to grab mythtv-backend or mythtv-backend, it states I do not
> have lame 3.93-1 and it is not going to be installed.  I  indeed do have
> it installed via source as there is not a debian package in the debian
> pool.  Any idea how to resolve this?

You can either:

- satisfy the package dependency using equivs (if it doesn't work, don't ask
  me about it)

- read the documentation on my website which explains how to get Debian
  packaged liblame (known to work)

 - mdz

More information about the mythtv-dev mailing list