[mythtv] CVS has been updated, no need to download Qt 3.1.1

thor mythtv at lamedomainname.com
Mon Feb 10 18:33:01 EST 2003



	Just so we can all be clear on this, Qt 3.1.1 is no longer required for 
latest CVS of mythmusic. 

	We now return you to your regularily scheduled recording...

- thor
	




More information about the mythtv-dev mailing list