[mythtv-users] Where are we?

Barry Martin barry3martin at gmail.com
Sun Jun 21 20:15:48 UTC 2020


Hi Folks!


I’ll probably be opening that proverbial Can o’ Worms but where are we?? 
I was hoping to see a reply to help fix my Database issue before 
tomorrow’s e-mail auto-post. There was a bit of a skirmish about a year 
ago where the e-mail portion of this forum was intended to be 
‘read-only’, or at least could be but not supposed to be replied 
to/uploaded to, post directly to the forum. OK, I can abide by that. 
Minor problem: I can’t find us!


Stephen said we’re at https://forum.mythtv.org which goes to the Board 
Index with a listing of subconfreneces. OK, no problem. I can’t find me 
(I am registered, else I probably wouldn’t get the e-mail posts); can’t 
even find my old posts. Tried a few search options:


Backendserveraddr     ==> post in Troubleshooting from 2019

Hika     ==> post in Troubleshooting from 2015

Database Using Old IP Address    ==> too general words error message

192.168.4.3:6544 (from my original post)     ==> "60 hits but ignoring 4 
3".  Am getting various subconferences

         Visually scanned for me: NF!


“Backendserveraddr” is from Stephen’s reply to me – maybe too soon to be 
indexed.

“Hika” we all know and like. You’re a frequent poster.   Apparently good 
at Hide & Seek too! <joke>


So I don’t know where we are. I looked. And I’ll admit I’ll probably 
feel real stupid when I read the answer, or maybe I did find a problem, 
or the access just isn’t obvious to some of us.


Barry




-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.mythtv.org/pipermail/mythtv-users/attachments/20200621/2b6ae752/attachment.htm>


More information about the mythtv-users mailing list