<div class="gmail_quote">On Sun, Dec 5, 2010 at 03:10, E. Westbrook <span dir="ltr">&lt;<a href="mailto:mythtv-dev@westbrook.com">mythtv-dev@westbrook.com</a>&gt;</span> wrote:<br><blockquote class="gmail_quote" style="margin: 0pt 0pt 0pt 0.8ex; border-left: 1px solid rgb(204, 204, 204); padding-left: 1ex;">

And I seem to hear a lot of &quot;I run Gentoo&quot; on the -users list, for whatever that&#39;s worth.</blockquote><div><br>Replying to myself, but interesting data.<br><br>Latest Gentoo official &quot;stable&quot; ebuild: 0.22_p24255<br>

Latest &quot;unstable&quot; (bleeding-edge) ebuild: 0.23.1_p27077.<br><br>They&#39;re a bit behind, to say the least.<br><br>So that would imply that *any* Gentoo user running any contemporary MythTV version would pretty much *have* to be either using MarcT&#39;s ebuilds or rolling their own.<br>

<br>$0.02,<br>Eric<br></div></div>