<div dir="ltr"><br><div class="gmail_extra"><br><br><div class="gmail_quote">On Mon, Mar 17, 2014 at 4:52 AM, Raymond Wagner <span dir="ltr">&lt;<a href="mailto:raymond@wagnerrp.com" target="_blank">raymond@wagnerrp.com</a>&gt;</span> wrote:<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><div class="HOEnZb"><div class="h5"><br></div></div>
Could you give some information about the system you are attempting this on?<div class="HOEnZb"><div class="h5"><br>
______________________________<u></u>_________________<br>
mythtv-users mailing list<br>
<a href="mailto:mythtv-users@mythtv.org" target="_blank">mythtv-users@mythtv.org</a><br>
<a href="http://www.mythtv.org/mailman/listinfo/mythtv-users" target="_blank">http://www.mythtv.org/mailman/<u></u>listinfo/mythtv-users</a><br>
<a href="http://wiki.mythtv.org/Mailing_List_etiquette" target="_blank">http://wiki.mythtv.org/<u></u>Mailing_List_etiquette</a><br>
MythTV Forums: <a href="https://forum.mythtv.org" target="_blank">https://forum.mythtv.org</a><br>
</div></div></blockquote></div><br></div><div class="gmail_extra">Sure!<br><br></div><div class="gmail_extra">It&#39;s a fairly standard but a few years old desktop setup.  Asus F1A55-M LX Plus motherboard, AMD A6-3500 APU (but I don&#39;t use the Radeon Graphics).  4 GB memory and a Nvidia GT 430 video card.  This is a combined frontend/backend with no other frontends connecting.  It&#39;s dedicated to MythTV with no other uses.  One primary SSD boot drive and then a separate spinner drive for recording TV and another spinner drive for DVD and bluray rips.<br>
<br></div><div class="gmail_extra">It&#39;s running Mint 13 (Maya).<br><br></div><div class="gmail_extra">This VC-1 bluray rip is the only one giving issues.  All H.264 mkv rips play with very little cpu usage and no playback errors.<br>
<br></div></div>