Oh I&#39;m very sorry, when I sent the message the first time it didn&#39;t show up in my inbox after a&nbsp;1/2 hour.<br><br>
<div><span class="gmail_quote">On 2/13/07, <b class="gmail_sendername">Nick Morrott</b> &lt;<a href="mailto:knowledgejunkie@gmail.com">knowledgejunkie@gmail.com</a>&gt; wrote:</span>
<blockquote class="gmail_quote" style="PADDING-LEFT: 1ex; MARGIN: 0px 0px 0px 0.8ex; BORDER-LEFT: #ccc 1px solid">On 13/02/07, Peter Ebert &lt;<a href="mailto:ebertp@gmail.com">ebertp@gmail.com</a>&gt; wrote:<br>&gt; To bring you up to speed:
<br>&gt; -Installed knoppmyth on vga monitor<br>&gt; -connected to tv with s-video through geforce 7300 le - could not connect to<br>&gt; backend server, dont see why the XF86Config file would have anything to do<br>&gt; with this, but figured i&#39;d change it to the sample that is provided - this
<br>&gt; fixed the problem after rebooting<br>&gt; -reset the computer later and when it started up got the same error as<br>&gt; before changing the s-video configuration.<br><br>Please do not repost queries within one hour of your initial message.
<br><br><a href="http://mythtv.org/wiki/index.php/Mailing_List_etiquette">http://mythtv.org/wiki/index.php/Mailing_List_etiquette</a><br><br>Nick<br>--<br>MythTV Official wiki:<br><a href="http://mythtv.org/wiki/">http://mythtv.org/wiki/
</a><br>MythTV users list archive:<br><a href="http://www.gossamer-threads.com/lists/mythtv/users">http://www.gossamer-threads.com/lists/mythtv/users</a><br><br>&quot;An investment in knowledge always pays the best interest.&quot; - Benjamin Franklin
<br>_______________________________________________<br>mythtv-users mailing list<br><a href="mailto:mythtv-users@mythtv.org">mythtv-users@mythtv.org</a><br><a href="http://mythtv.org/cgi-bin/mailman/listinfo/mythtv-users">
http://mythtv.org/cgi-bin/mailman/listinfo/mythtv-users</a><br></blockquote></div><br>