[mythtv-users] building Mythtv for android

David Engel david at istwok.net
Fri Dec 29 23:47:36 UTC 2023


On Fri, Dec 29, 2023 at 05:46:29PM -0500, Steve Greene wrote:
> My build chokes at libbluray-1.1.2, because my distro (Mint 21.2) uses
> 1.1.3. How can I install the older version?

Your distro version shouldn't matter.  Version 1.1.2 should be
downloaded and bullt for ARM by makelibs.sh.

David
-- 
David Engel
david at istwok.net


More information about the mythtv-users mailing list