[mythtv-users] Pausing issues

Robert Dege livemotion at gmail.com
Fri Nov 30 19:37:57 UTC 2012

@Josu - Are there any type of mysql tweaks that might address this?  Or
maybe load the database into memory?  But why would this impact a
"Currently Recording" show, and not a recorded show, with other shows
recording in the background?  I'm seriously baffled.  I keep coming back to
the whole disk I/O issue, but that doesn't make sense either.

@Jim - I have experienced the problem with 40 minutes in the queue.
There's no difference in performance if I start back at the beginning or
jump to the front.

@Doug - The system is on a gigabit network.  Both devices are connected to
the same switch, each with a 6' patch cable.

On Fri, Nov 30, 2012 at 2:19 PM, Doug Lytle <support at drdos.info> wrote:

> >> I'm not exactly sure how I should go about troubleshooting this
> problem, so any suggestions are appreciated.
> Are you running on a wireless network?
> Doug
> --
> Ben Franklin quote:
> "Those who would give up Essential Liberty to purchase a little Temporary
> Safety, deserve neither Liberty nor Safety."
> _______________________________________________
> mythtv-users mailing list
> mythtv-users at mythtv.org
> http://www.mythtv.org/mailman/listinfo/mythtv-users
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.mythtv.org/pipermail/mythtv-users/attachments/20121130/f1e4780d/attachment.html>

More information about the mythtv-users mailing list