[mythtv-users] osx: are You able build latest master ?

Mark Kendall mark.kendall at gmail.com
Tue Jun 21 11:18:15 UTC 2011

On 21 June 2011 18:59, Jean-Yves Avenard <jyavenard at gmail.com> wrote:
> On 21 June 2011 18:43, Mark Kendall <mark.kendall at gmail.com> wrote:
>> I've just compiled latest master without issue (mostly*) - I'm on
>> 10.6.something. I never use the packager, just compile manually.
> Which version of Qt are you using?
> I tried last night, it fails with a weird Qt Error about QVector not
> having any toSdtVector method

That should have been fixed in



More information about the mythtv-users mailing list