[mythtv-users] Qmake not found?

Nick Morrott knowledgejunkie at gmail.com
Tue Jun 7 23:47:41 UTC 2011

On 7 June 2011 21:41, Jan Johansson <j2 at mupp.net> wrote:
>>I don't have a suggestion for which would be better in general, I think whatever is easiest for you to maintain is probably best.
> I think it is time to re-build. 4.5.3 appears to be the highest in squeeze... and I am too lazy to use anything except packages on my HTPC. (Ok ok, and git for MythTV)

What distro are you running? In your first message you mentioned
"Ubuntu Squeeze/sid" but this makes no sense to me.

Currently, Debian Squeeze (stable) has Qt 4.6.3, testing/sid have
4.7.3 available.


Nick Morrott

MythTV Official wiki: http://mythtv.org/wiki/
MythTV users list archive: http://www.gossamer-threads.com/lists/mythtv/users

"An investment in knowledge always pays the best interest." - Benjamin Franklin

More information about the mythtv-users mailing list