[mythtv-users] Installing only mythfrontend on Ubuntu

Stefan Enzinger stefan.enzinger at student.tugraz.at
Tue Jan 4 00:43:25 UTC 2011

On 01/04/2011 12:15 AM, Jim Stichnoth wrote:
> On Mon, Jan 3, 2011 at 2:59 PM, Harry Devine <lifter89 at comcast.net> wrote:
>> My main PC is running Ubuntu 10.04, and it doesn't have any Myth stuff on it

> Maybe "apt-get install mythtv-frontend"?

mythtv in 10.04 should be around version 23.
What version is the backend running?


More information about the mythtv-users mailing list