[mythtv-users] compile error in 0.24 fixes at external FFmpeg libavdevice libmythavdevice.so

Khanh Tran khanh at khanh.net
Thu Feb 3 19:55:54 UTC 2011

On Thu, Feb 3, 2011 at 12:06 PM, Jarod Wilson <jarod at wilsonet.com> wrote:

> Given that all of those are jack_foo, I'm going to go with "you're missing
> some jack headers".

Agreed, I think.  What package am I missing?  I have libjack0 and
libjack-devel installed...

More information about the mythtv-users mailing list