[mythtv-users] Comcast CableCard Info

Ronald Frazier ron at ronfrazier.net
Tue Aug 2 20:12:50 UTC 2011

On Tue, Aug 2, 2011 at 4:07 PM, Ronald Frazier <ron at ronfrazier.net> wrote:
>>> settings->verifications_required = 3;
>>> and change it from 3 to 10.
>> I can't find this line?
> What version of my patch are you running? My guess is 004. I didn't
> add the code until 005, which I posted last night and mentioned in
> this thread just before midnight. If you didn't update, then
> yeah...you aren't going to find this line of code.

Ah, crap. Looks like it was my fault. For the mythbuntu patch, I think
I uploaded the 004 patch and called it 005. My mistake. I must have
grabbed the wrong file off my system. The regular 0.24-fixes patch has
the right code. I'll try to get this fixed shortly. Sorry

Ron Frazier

More information about the mythtv-users mailing list