[mythtv-users] mythexport errors in 0.24

john.baab at gmail.com john.baab at gmail.com
Mon Apr 4 22:29:42 UTC 2011


> I am running mythbuntu 10.10, and updated to 0.24 by adding the repos.

sudo apt-get update && sudo apt-get dist-upgrade

Should cover it.  Also, please don't top post on the mailing list.


More information about the mythtv-users mailing list