[mythtv-users] any gotchas with direct upgrade from 0.21 to 0.23 (Debian etch/lenny)

Dan Christensen jdc at uwo.ca
Mon May 31 13:48:37 UTC 2010

I'm upgrading my Debian system from etch to lenny and at the same time
am upgrading myth from 0.21 to 0.23.  My 0.21 packages were from 


and I'll be moving to Marillat's debian-multimedia 0.23 packages.

Is anyone aware of any gotchas I should look out for with this upgrade?



More information about the mythtv-users mailing list