[mythtv-users] Jamu not working with 0.23

Doug Vaughan r.d.vaughan at rogers.com
Thu May 27 13:01:36 UTC 2010

    I have looked at the data you sent me and do not see anything that 
is obviously wrong. I can say that users of CentOS have had various 
issues with Jamu and some of the other python scripts due to old python 
versions and/or python libraries. In your case I see you have Python 2.6 
installed so I am at a loss what the issue can be.



More information about the mythtv-users mailing list