[mythtv-users] Debian and CDPAU

Josu Lazkano josu.lazkano at gmail.com
Tue May 11 21:02:34 UTC 2010

You need Nvidia official drivers.

You don't need module-assistant.


2010/5/11 mythtv-free <frenchmythtv at free.fr>:
> Hello all,
> I just mount a VDPAU capable graphic card (MSI N210)
> i am running debian, and I cant find how to activate VDPAU in nvidia driver.
> If I use VDPAU with mythtv, it does not work with the nvidia driver
> (nvidia-kernel source compiled whith module-assistant).
> For sure there is a trick, but I cant found it !
> _______________________________________________
> mythtv-users mailing list
> mythtv-users at mythtv.org
> http://mythtv.org/cgi-bin/mailman/listinfo/mythtv-users

Josu Lazkano

More information about the mythtv-users mailing list