[mythtv-users] Is it reasonable to switch to 0.24 builds yet?

Tobias Maier diespambox at gmx.net
Thu Jun 17 05:16:03 UTC 2010

MarcT <myrdhn at gmail.com> wrote:
> Also of note mythweb is now dependent on PHP 5.3. If enough people complain
> I'll add JYA's mythbase.py patch to get 5.2 working again.
Could you tell me which patch is needed? I'm some how to stupid to
find it on my own :-/


More information about the mythtv-users mailing list