[mythtv-users] MythTV 0.23 - Problems with Arclight and Graphite

Kevin Ross kevin at familyross.net
Fri Feb 12 02:57:21 UTC 2010

Rajesh Balan wrote:
> Hi Michael,
> The kernel is not that new. it's 2.6.30. so about 3 months old.
> I can't use 2.6.32 as it has issues with lirc at the moment.
> Rajesh

I'm using 2.6.32 with lirc without problems.  Using a mceusb receiver on 
one frontend, and a homebrew receiver that uses the audio input on 
another frontend.

More information about the mythtv-users mailing list