[mythtv-users] VDPAU 8600GT 256 MB can it work anymore?

Johnny jarpublic at gmail.com
Wed Nov 25 04:48:37 UTC 2009

> Sorry, I couldn't answer his main question as I was saving my main
> system upgrade until this weekend Fedora 10 -> 12 and Myth 0.21 ->
> 0.22 so I got stuck on the last bit about what card would work if it
> came to that.

Ahh that makes since. I was just confused.

More information about the mythtv-users mailing list