[mythtv-users] TechnoTrend S2-1600 ubuntu 8.10 mythtv 0.22

Michael T. Dean mtdean at thirdcontact.com
Sat Nov 21 14:15:53 UTC 2009

On 11/21/2009 06:49 AM, Michael Lemstad Maymann wrote:
> I need to use opensasc-ng and therefore can't just upgrade to the 
> latest mythbuntu 9.10.

The discussion of software CAM is forbidden on this list:  

Please take your discussion somewhere else not associated with MythTV or 
get a legitimate hardware CAM.


More information about the mythtv-users mailing list