[mythtv-users] Surewest KC QAM + HDHomeRun

Mitch Gore mitchell.gore at gmail.com
Tue May 26 19:01:37 UTC 2009

On Tue, May 26, 2009 at 1:50 PM, Robert McNamara
<robert.mcnamara at gmail.com>wrote:

> On Tue, May 26, 2009 at 11:46 AM, Robert McNamara
> <robert.mcnamara at gmail.com> wrote:
> >>
> >> Also, Robert.  do you have any other ideas on the Myth scanner is not
> >> working?
> >
> > I went back and looked at your initial message-- you're using trunk.
> I should note that this *particular* issue has mostly been discussed
> in IRC, so not really your fault for not knowing too much about it.
> Always worth making the point about following dev and commits though
> :)  (Which is not to say that you're not already doing so)
> Robert
> _______________________________________________
> mythtv-users mailing list
> mythtv-users at mythtv.org
> http://mythtv.org/cgi-bin/mailman/listinfo/mythtv-users

Robert, Yes i do read the dev/commits.  It has been some time since updating
my build.  When ATRPMS started to build RPMs i decided to stop compiling on
my own.  I am running verison 20441.  I see ATRPMS has r20600 up now.  Maybe
I will upgrade and see if it makes a differance.

Thanks for the IRC info.  unfoutently I dont have enough time/knowledge to
follow that channel!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://mythtv.org/pipermail/mythtv-users/attachments/20090526/1685e516/attachment.htm>

More information about the mythtv-users mailing list