[mythtv-users] Problem with VDPAU after broadcaster changes it encoder

Jean-Yves Avenard jyavenard at gmail.com
Tue Jun 2 14:46:54 UTC 2009


2009/6/3 Jean-Yves Avenard <jyavenard at gmail.com>:
> So while trunk is different to 0.21, both of them are unusable here.
> Latest drivers 185.18.14

Well, that file plays perfectly with a 8600GT (G86) ...
So as Mark suggested, it looks like a bug in the nvidia drivers.

More information about the mythtv-users mailing list