[mythtv-users] connect an 0.22 front end to an 0.21 backend

Mike McMullin mwmcmlln at mnsi.net
Mon Dec 21 03:35:20 UTC 2009

  I updated a system to Ubuntu 9.10 with Mythtv-0.22, but my master
backend is running oS11.1 with Mythtv-0.21, is there a way to get the
front end to connect to the master backend and not have it complain
about the difference in database schema's?

More information about the mythtv-users mailing list