[mythtv-users] Gentoo / Jamu?

Doug Vaughan r.d.vaughan at rogers.com
Fri Dec 18 21:03:29 UTC 2009

    You are using an older version of Jamu, 0.22+fixes has Jamu v0.6.0. 
It would be of benifit to update as the bug you had has been fixed. The 
other message is only a warning.


More information about the mythtv-users mailing list