[mythtv-users] up-to-date 0.21-fixes packages for Debian?

Tino Keitel tino.keitel at gmx.de
Mon Sep 29 20:11:19 UTC 2008

On Fri, Sep 26, 2008 at 17:30:40 -0400, Dan Christensen wrote:
> Tino Keitel <tino.keitel at gmx.de> writes:
> > I just uploaded new packages for Etch.
> Thanks for doing this.  I just tried to upgrade to them, and
> found that mythtv-backend depends on libmyth-perl, which depends
> on libnet-upnp-perl, which doesn't appear to be in etch.  Is
> there an easy workaround for this?

I uploaded new packages. Let me know if they work for you.


More information about the mythtv-users mailing list