[mythtv-users] Compile MythTV Plugins from Trunk (Qt 4)

OJ ole at legaard.net
Thu Sep 11 09:23:13 UTC 2008

> I'm trying to compile the myth plugins from the svn trunk on mythbuntu
8.04.1, but every one of them keep failing.
> Is there something that needs to be set (as in qmake) or are some other
dependencies needed that I may not know about?

I used the following guide and did the same thing a couple of days ago

No problems at all.


More information about the mythtv-users mailing list